<!DOCTYPE html>
<html lang="en-US" prefix="og: https://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
	<meta property="fb:admins" content="roni.alam"/>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="//gmpg.org/xfn/11">
    
	    <link rel="stylesheet" type="text/css" href="//didcqm47dfhhh.cloudfront.net/wp-content/themes/techshohor-2018/css/bootstrap.min.css">
    <link rel="stylesheet" type="text/css" href="//didcqm47dfhhh.cloudfront.net/wp-content/themes/techshohor-2018/css/jquery.jscrollpane.css">
    <!--<link rel="stylesheet" type="text/css" href="//didcqm47dfhhh.cloudfront.net/wp-content/themes/techshohor-2018/css/font-awesome.css">-->
    <link rel="stylesheet" type="text/css" href="//didcqm47dfhhh.cloudfront.net/wp-content/themes/techshohor-2018/css/font-awesome.css">
    
    <link rel="stylesheet" type="text/css" href="//didcqm47dfhhh.cloudfront.net/wp-content/themes/techshohor-2018/css/pgwslideshow.css">
    <link rel="stylesheet" type="text/css" href="//didcqm47dfhhh.cloudfront.net/wp-content/themes/techshohor-2018/css/print.css" media="print">
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.1 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


	<!-- Meta Tag Manager -->
	<meta name="google-site-verification" content="nvAgQHkK88MT488tjrNHLRxrVvJvzS6aZ_IoEM91S84" />
	<meta name="alexaVerifyID" content="9pSUnXIC7QZ5FKpLkDjCrbR3m0Y" />
	<meta name="refresh" content="120" />
	<meta name="fb:pages" content="165779040261204" />
	<!-- / Meta Tag Manager -->

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>পদ্মা সেতু এলাকায় মানসম্মত নেটওয়ার্ক যাচাই করলেন বিটিআরসি চেয়ারম্যান - টেক শহর</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="//techshohor.com/190527/%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%ae%e0%a6%be-%e0%a6%b8%e0%a7%87%e0%a6%a4%e0%a7%81-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%ae%e0%a7%8d/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="পদ্মা সেতু এলাকায় মানসম্মত নেটওয়ার্ক যাচাই করলেন বিটিআরসি চেয়ারম্যান - টেক শহর" />
<meta property="og:description" content="টেকশহর কনটেন্ট কাউন্সিলর : ২৫ জুন পদ্মাসেতু উদ্বোধন অনুষ্ঠান উপলক্ষ্যে সেতু ও সংলগ্ন এলাকায় মানসম্মত মোবাইল নেটওয়ার্ক নিশ্চিতে সংশ্লিষ্ট এলাকা পরিদর্শন করেছেন বিটিআরসি চেয়ারম্যান শ্যাম সুন্দর সিকদার। তিনি মাওয়া প্রান্তে সার্ভিস এরিয়া-১ এর কাছে গ্রামীনফোন, রবি ও বাংলালিংকের সম্মিলিত প্রচেষ্টায় স্থাপিত একটি স্থায়ী সাইট এবং মাওয়া প্রান্তে গ্রামীনফোন ও টেলিটক কর্তৃক স্থাপিত অস্থায়ী সাইট তথা &hellip; &lt;a href=&quot;https://techshohor.com/190527/%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%ae%e0%a6%be-%e0%a6%b8%e0%a7%87%e0%a6%a4%e0%a7%81-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%ae%e0%a7%8d/&quot; class=&quot;more-link&quot;&gt;Continue reading&lt;span class=&quot;screen-reader-text&quot;&gt; &quot;পদ্মা সেতু এলাকায় মানসম্মত নেটওয়ার্ক যাচাই করলেন বিটিআরসি চেয়ারম্যান&quot;&lt;/span&gt;&lt;/a&gt;" />
<meta property="og:url" content="https://techshohor.com/190527/%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%ae%e0%a6%be-%e0%a6%b8%e0%a7%87%e0%a6%a4%e0%a7%81-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%ae%e0%a7%8d/" />
<meta property="og:site_name" content="টেক শহর" />
<meta property="article:publisher" content="https://www.facebook.com/Techshohor" />
<meta property="article:tag" content="নেটওয়ার্ক" />
<meta property="article:tag" content="বিটিআরসি" />
<meta property="article:tag" content="মোবাইল ফোন অপারেটর" />
<meta property="article:tag" content="শ্যাম সুন্দর সিকদার" />
<meta property="article:section" content="খবর" />
<meta property="og:updated_time" content="2022-06-24T22:26:18+06:00" />
<meta property="og:image" content="https://images.techshohor.com/wp-content/uploads/2022/06/24215247/289285160_361374272771330_2512858734655792208_n.jpg" />
<meta property="og:image:secure_url" content="https://images.techshohor.com/wp-content/uploads/2022/06/24215247/289285160_361374272771330_2512858734655792208_n.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="পদ্মা সেতু এলাকায় মানসম্মত নেটওয়ার্ক যাচাই করলেন বিটিআরসি চেয়ারম্যান" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-06-24T22:26:15+06:00" />
<meta property="article:modified_time" content="2022-06-24T22:26:18+06:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="পদ্মা সেতু এলাকায় মানসম্মত নেটওয়ার্ক যাচাই করলেন বিটিআরসি চেয়ারম্যান - টেক শহর" />
<meta name="twitter:description" content="টেকশহর কনটেন্ট কাউন্সিলর : ২৫ জুন পদ্মাসেতু উদ্বোধন অনুষ্ঠান উপলক্ষ্যে সেতু ও সংলগ্ন এলাকায় মানসম্মত মোবাইল নেটওয়ার্ক নিশ্চিতে সংশ্লিষ্ট এলাকা পরিদর্শন করেছেন বিটিআরসি চেয়ারম্যান শ্যাম সুন্দর সিকদার। তিনি মাওয়া প্রান্তে সার্ভিস এরিয়া-১ এর কাছে গ্রামীনফোন, রবি ও বাংলালিংকের সম্মিলিত প্রচেষ্টায় স্থাপিত একটি স্থায়ী সাইট এবং মাওয়া প্রান্তে গ্রামীনফোন ও টেলিটক কর্তৃক স্থাপিত অস্থায়ী সাইট তথা &hellip; &lt;a href=&quot;https://techshohor.com/190527/%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%ae%e0%a6%be-%e0%a6%b8%e0%a7%87%e0%a6%a4%e0%a7%81-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%ae%e0%a7%8d/&quot; class=&quot;more-link&quot;&gt;Continue reading&lt;span class=&quot;screen-reader-text&quot;&gt; &quot;পদ্মা সেতু এলাকায় মানসম্মত নেটওয়ার্ক যাচাই করলেন বিটিআরসি চেয়ারম্যান&quot;&lt;/span&gt;&lt;/a&gt;" />
<meta name="twitter:site" content="@techshohor" />
<meta name="twitter:creator" content="@techshohor" />
<meta name="twitter:image" content="https://images.techshohor.com/wp-content/uploads/2022/06/24215247/289285160_361374272771330_2512858734655792208_n.jpg" />
<script type="application/ld+json" class="rank-math-schema">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</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//techshohor.com' />
<link href='//techshohor.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="টেক শহর &raquo; Feed" href="//techshohor.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="টেক শহর &raquo; Comments Feed" href="//techshohor.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="টেক শহর &raquo; পদ্মা সেতু এলাকায় মানসম্মত নেটওয়ার্ক যাচাই করলেন বিটিআরসি চেয়ারম্যান Comments Feed" href="//techshohor.com/190527/%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%ae%e0%a6%be-%e0%a6%b8%e0%a7%87%e0%a6%a4%e0%a7%81-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%ae%e0%a7%8d/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='//techshohor.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//techshohor.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='//techshohor.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='//techshohor.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='//techshohor.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='//techshohor.com/wp-content/themes/techshohor-2018/genericons/genericons.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-new_v4-css'  href='//techshohor.com/wp-content/themes/techshohor-2018/style-new_v4.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='//techshohor.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_add_style-css'  href='//techshohor.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='//techshohor.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=5.8' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='//techshohor.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='//techshohor.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//techshohor.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7' id='jquery_scrollto-js'></script>
<script type='text/javascript' src='//techshohor.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1' id='jquery-form-js'></script>
<script type='text/javascript' id='mailchimpSF_main_js-js-extra'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/techshohor.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='//techshohor.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7' id='mailchimpSF_main_js-js'></script>
<script type='text/javascript' src='//techshohor.com/wp-includes/js/clipboard.min.js?ver=5.8' id='clipboard-js'></script>
<script type='text/javascript' src='//techshohor.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='//techshohor.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' src='//techshohor.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='//techshohor.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='//techshohor.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='//techshohor.com/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='//techshohor.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='//techshohor.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='//techshohor.com/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' id='plupload-handlers-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image failed likely because the server is busy or does not have enough resources. Uploading a smaller image may help. Suggested maximum size is 2500 pixels.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the Trash.","error_uploading":"\u201c%s\u201d has failed to upload.","unsupported_image":"This image cannot be displayed in a web browser. For best results convert it to JPEG before uploading.","noneditable_image":"This image cannot be processed by the web server. Convert it to JPEG or PNG before uploading.","file_url_copied":"The file URL has been copied to your clipboard"};
/* ]]> */
</script>
<script type='text/javascript' src='//techshohor.com/wp-includes/js/plupload/handlers.min.js?ver=5.8' id='plupload-handlers-js'></script>
<script type='text/javascript' id='wppas_vbc_upload-js-extra'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/techshohor.com\/wp-admin\/admin-ajax.php","nonce":"23bbf7ca4e","remove":"b0e565c745","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/techshohor.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=fd7f7362a8","flash_swf_url":"https:\/\/techshohor.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='//techshohor.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=5.8' id='wppas_vbc_upload-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/techshohor.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//techshohor.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.5' id='cookie-law-info-js'></script>
<script type='text/javascript' src='//techshohor.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.8' id='wppas_dummy_advertising-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='//techshohor.com/wp-content/themes/techshohor-2018/js/html5.js?ver=3.7.3' id='twentysixteen-html5-js'></script>
<![endif]-->
<script type='text/javascript' id='wp_pro_add_js_functions-js-extra'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/techshohor.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//techshohor.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=5.8' id='wp_pro_add_js_functions-js'></script>
<link rel="https://api.w.org/" href="//techshohor.com/wp-json/" /><link rel="alternate" type="application/json" href="//techshohor.com/wp-json/wp/v2/posts/190527" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//techshohor.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//techshohor.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='//techshohor.com/?p=190527' />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"5CqFi1a4ZP00Os", domain:"techshohor.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="//d5nxst8fruw4z.cloudfront.net/atrk.gif?account=5CqFi1a4ZP00Os" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
			<style>
				.fbs_margin{margin-top: 1em;margin-bottom: 1em}
			</style>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
		<!-- This site is powered by Tweet, Like, Plusone and Share Plugin - http://techxt.com/tweet-like-google-1-and-share-plugin-wordpress/ -->
<style type="text/css">div.socialicons{float:left;display:block;margin-right: 10px;line-height: 1;}div.socialiconsv{line-height: 1;}div.socialicons p{margin-bottom: 0px !important;margin-top: 0px !important;padding-bottom: 0px !important;padding-top: 0px !important;}div.social4iv{background: none repeat scroll 0 0 #FFFFFF;border: 1px solid #aaa;border-radius: 3px 3px 3px 3px;box-shadow: 3px 3px 3px #DDDDDD;padding: 3px;position: fixed;text-align: center;top: 55px;width: 68px;display:none;}div.socialiconsv{padding-bottom: 5px;}</style>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script><script type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><script type="text/javascript" src="//apis.google.com/js/plusone.js"></script><script type="text/javascript" src="//platform.linkedin.com/in.js"></script><style>
		p img[src="https://images.techshohor.com/wp-content/uploads/2022/06/24215247/289285160_361374272771330_2512858734655792208_n.jpg"]{
			display:none;
		}
		
	  </style>
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:site_name" content="টেক শহর"/>
  <meta property="og:title" content="পদ্মা সেতু এলাকায় মানসম্মত নেটওয়ার্ক যাচাই করলেন বিটিআরসি চেয়ারম্যান"/>
  <meta property="og:url" content="https://techshohor.com/190527/%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%ae%e0%a6%be-%e0%a6%b8%e0%a7%87%e0%a6%a4%e0%a7%81-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%ae%e0%a7%8d/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="টেকশহর কনটেন্ট কাউন্সিলর : ২৫ জুন পদ্মাসেতু উদ্বোধন অনুষ্ঠান উপলক্ষ্যে সেতু ও সংলগ্ন এলাকায় মানসম্মত মোবাইল নেটওয়ার্ক নিশ্চিতে সংশ্লিষ্ট এলাকা পরিদর্শন করেছেন বিটিআরসি চেয়ারম্যান শ্যাম সুন্দর সিকদার। 



তিনি মাওয়া প্রান্তে সার্ভিস এরিয়া-১ এর কাছে গ্রামীনফোন, রবি ও বাংলালিংকের সম্মিলিত প্রচেষ্ট"/>
  <meta property="og:image" content="https://images.techshohor.com/wp-content/uploads/2022/06/24215247/289285160_361374272771330_2512858734655792208_n.jpg"/>
  <meta property="og:image:url" content="https://images.techshohor.com/wp-content/uploads/2022/06/24215247/289285160_361374272771330_2512858734655792208_n.jpg"/>
  <meta property="og:image:secure_url" content="https://images.techshohor.com/wp-content/uploads/2022/06/24215247/289285160_361374272771330_2512858734655792208_n.jpg"/>
  <meta property="article:published_time" content="৬ ঘন্টা আগে"/>
  <meta property="article:modified_time" content="2022-06-24T22:26:18+06:00" />
  <meta property="og:updated_time" content="2022-06-24T22:26:18+06:00" />
  <meta property="article:section" content="খবর"/>
  <meta property="article:section" content="টেক বাংলা"/>
  <meta property="article:section" content="টেলিকম"/>
  <meta property="article:section" content="দেশ"/>
  <meta property="article:section" content="দেশি"/>
  <meta property="fb:app_id" content="408175343285391"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="পদ্মা সেতু এলাকায় মানসম্মত নেটওয়ার্ক যাচাই করলেন বিটিআরসি চেয়ারম্যান"/>
  <meta name="twitter:url" content="https://techshohor.com/190527/%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%ae%e0%a6%be-%e0%a6%b8%e0%a7%87%e0%a6%a4%e0%a7%81-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%ae%e0%a7%8d/"/>
  <meta name="twitter:description" content="টেকশহর কনটেন্ট কাউন্সিলর : ২৫ জুন পদ্মাসেতু উদ্বোধন অনুষ্ঠান উপলক্ষ্যে সেতু ও সংলগ্ন এলাকায় মানসম্মত মোবাইল নেটওয়ার্ক নিশ্চিতে সংশ্লিষ্ট এলাকা পরিদর্শন করেছেন বিটিআরসি চেয়ারম্যান শ্যাম সুন্দর সিকদার। 



তিনি মাওয়া প্রান্তে সার্ভিস এরিয়া-১ এর কাছে গ্রামীনফোন, রবি ও বাংলালিংকের সম্মিলিত প্রচেষ্ট"/>
  <meta name="twitter:image" content="https://images.techshohor.com/wp-content/uploads/2022/06/24215247/289285160_361374272771330_2512858734655792208_n.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@techshohor"/>
 <!-- SEO -->
  <meta name="description" content="টেকশহর কনটেন্ট কাউন্সিলর : ২৫ জুন পদ্মাসেতু উদ্বোধন অনুষ্ঠান উপলক্ষ্যে সেতু ও সংলগ্ন এলাকায় মানসম্মত মোবাইল নেটওয়ার্ক নিশ্চিতে সংশ্লিষ্ট এলাকা পরিদর্শন করেছেন বিটিআরসি চেয়ারম্যান শ্যাম সুন্দর সিকদার। 



তিনি মাওয়া প্রান্তে সার্ভিস এরিয়া-১ এর কাছে গ্রামীনফোন, রবি ও বাংলালিংকের সম্মিলিত প্রচেষ্ট"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
    
    
    <link href='//fonts.googleapis.com/css?family=Roboto:400,500,700,300' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
    <!-- Place this tag in your head or just before your close body tag. -->
    <script src="//apis.google.com/js/platform.js" async defer>
      {parsetags: 'explicit'}
    </script>
    <script src="//apis.google.com/js/platform.js"></script>
    <style type="text/css">
        .sub-menu li{
            position: relative;
        }
        .sub-menu li .sub-menu{
            left: 100%;
            top: 0px;
            position: absolute;
            display: none !important;
            border-left: none !important;
        }
        .sub-menu li:hover .sub-menu{
            display: block !important;
        }
    </style>
    
    <!-- <script data-ad-client="ca-pub-2273470723248728" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> -->
    <!-- Paste the above code right above the closing </head> of the HTML in your techshohor.com -->
	<!-- <script type="text/javascript" src="//services.bilsyndication.com/adv1/?q=5669bbc6bdabe16deba879bb6762f29e" defer="" async=""></script><script> var vitag = vitag || {};</script> -->
    <!-- End Valueimpression Head Script -->

</head>

<body class="post-template-default single single-post postid-190527 single-format-standard group-blog">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=1381690838553292";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
        
	<div class="header">
    	<div class="header-top">
        	<div class="container">
            	<div class="row">
                	<div class="col-xs-12">
                	<div class="logo text-center">
                    	<a href="https://techshohor.com"><img src="//didcqm47dfhhh.cloudfront.net/wp-content/themes/techshohor-2018/images/logo.png" alt="Logo" /></a>
                    </div>
                </div>
                </div>
            </div>
        </div>
        <div class="header-nav">
            <div class="container">
                <div class="row">
                    
                    <div class="col-xs-12">
                        <div class="navbar navbar-default navbar-static-top">
                            <div class="navbar-header">
                                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                                <div class="line_button">
                                    <span class="sr-only">Toggle navigation</span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </div><!--end line button-->
                                </button>
                             </div>
                                
                            <div id="navbar" class="navbar-collapse collapse">
                                <ul id="menu-main-menus" class="nav navbar-nav navbar-left"><li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home current-post-parent menu-item-48"><a href="https://techshohor.com/">প্রথম পাতা</a></li>
<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-274"><a href="https://techshohor.com/news/">খবর</a>
<ul class="sub-menu">
	<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-275"><a href="https://techshohor.com/news/localnews/">দেশ</a></li>
	<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://techshohor.com/news/technologyworld/">প্রযুক্তি বিশ্ব</a></li>
	<li id="menu-item-25098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25098"><a href="https://techshohor.com/news/new-product/">নতুন পণ্য</a></li>
	<li id="menu-item-80562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80562"><a href="https://techshohor.com/%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%95/">সাম্প্রতিক</a></li>
	<li id="menu-item-80561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80561"><a href="https://techshohor.com/%e0%a6%9f%e0%a7%87%e0%a6%95-%e0%a6%97%e0%a7%8d%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0/">টেক গ্ল্যামার</a></li>
	<li id="menu-item-23225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23225"><a href="https://techshohor.com/campus/">ক্যাম্পাস</a>
	<ul class="sub-menu">
		<li id="menu-item-23615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23615"><a href="https://techshohor.com/campus/tech-club/">টেক ক্লাব</a></li>
		<li id="menu-item-25100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25100"><a href="https://techshohor.com/campus/%e0%a6%9f%e0%a7%87%e0%a6%95-%e0%a6%9f%e0%a6%95/">টেক টক</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279"><a href="https://techshohor.com/telecom/">টেলিকম</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44"><a href="https://techshohor.com/product-reviews/">প্রডাক্ট রিভিউ</a>
<ul class="sub-menu">
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://techshohor.com/product-reviews/handset/">হ্যান্ডসেট</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://techshohor.com/product-reviews/computer/">কম্পিউটার</a></li>
	<li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157"><a href="https://techshohor.com/product-reviews/other/">অন্যান্য</a></li>
</ul>
</li>
<li id="menu-item-1147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1147"><a href="https://techshohor.com/tutorial/">টিপস</a>
<ul class="sub-menu">
	<li id="menu-item-1148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1148"><a href="https://techshohor.com/tutorial/tips-tricks/">টিউটোরিয়াল</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://techshohor.com/outsourcing/">আউটসোর্সিং</a></li>
</ul>
</li>
<li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://techshohor.com/software/">সফটওয়্যার</a></li>
<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="https://techshohor.com/game/">গেইম</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://techshohor.com/socialmedia/">ট্রেন্ডিং</a></li>
<li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="https://techshohor.com/business/">উদ্যোগ</a></li>
<li id="menu-item-122260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122260"><a href="https://techshohor.com/special/">বিশেষ</a></li>
</ul>                                
                                <div class="pull-right search-block">
                                    <form role="search" method="get" action="//techshohor.com/">
                                        <div class="input-group">
                                            <input type="text" class="form-control" placeholder="সার্চ" value="" name="s" id="s" >
                                            <span class="input-group-addon"><input type="submit" class="search-submit" value="submit"></span>
                                        </div>
                                    </form>
                                </div>
                                
                                
                            </div>
                            
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="top-news_banner" style="background: #f0eff0; padding: 4px 0px; margin-bottom: 0px;">
        <div class="container">
            <div class="row">
                <div class="col-xs-12" style="text-align: center;">
                	<!--
                    <img src="//didcqm47dfhhh.cloudfront.net/wp-content/uploads/2017/06/banner_Maintainance.png" style="max-width: 100%; margin: 0 auto;" alt="Maintance">
                    -->
                    
                </div>
            </div>
        </div>
    </div>
<div class="content_area list-section">
    <div class="container">
        
    
    
        <div class="row">
                    
        
            <div class="col-xs-12 col-sm-9 col-md-9 content_left">
                <div class="news_block">
                                    
                    <div class="tittle_area">
                        <div class="newsdetails_top">
                            <div id="print_logo">
                            <table cellpadding="0" cellspacing="0" width="100%">
                                <tr><td style="padding: 15px;"><img src="//didcqm47dfhhh.cloudfront.net/wp-content/themes/techshohor-2018/images/print-logo.png" alt="Logo" /></td></tr>
                            </table>
                            </div>
                            <h1>পদ্মা সেতু এলাকায় মানসম্মত নেটওয়ার্ক যাচাই করলেন বিটিআরসি চেয়ারম্যান</h1>
                            <h4 id="news_date"></h4>
                            
                            
                        </div><!--newsdetails_top-->
                        <div class="save_post"><div id='fb-root'></div><div class='fb-save fbs_margin' data-uri='https://techshohor.com' data-size='large'></div></div>
                    </div><!--tittle_area-->
                    
                    
                    <div class="share_area_bottom">
    <div class="print_blk">
        <a href="javascript:void();" onclick="window.print();">Print this article</a>
    </div>
    <div class="shareblk">
        <div class="share_left" style="line-height: 20px;">Share:</div>
        <div class="share_wrap">
            <ul>
            	<li style="vertical-align: middle;"><div class="social4i" style="height:29px;float: left;"><div class="social4in" style="height:29px;float: left;"><div class="socialicons s4fbshare" style="position: relative;float:left;margin-right: 10px;"><div class="s4ifbshare" ><div class="fb-share-button" data-href="https://techshohor.com/190527/%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%ae%e0%a6%be-%e0%a6%b8%e0%a7%87%e0%a6%a4%e0%a7%81-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%ae%e0%a7%8d/" data-width="450" data-type="button"></div></div></div><div class="socialicons s4plusone" style="float:left;margin-right: 10px;"><div class="g-plusone" data-size="medium" data-href="https://techshohor.com/190527/%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%ae%e0%a6%be-%e0%a6%b8%e0%a7%87%e0%a6%a4%e0%a7%81-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%ae%e0%a7%8d/"></div></div><div class="socialicons s4twitter" style="float:left;margin-right: 10px;"><a href="https://twitter.com/share" data-url="https://techshohor.com/190527/%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%ae%e0%a6%be-%e0%a6%b8%e0%a7%87%e0%a6%a4%e0%a7%81-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%ae%e0%a7%8d/" data-counturl="https://techshohor.com/190527/%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%ae%e0%a6%be-%e0%a6%b8%e0%a7%87%e0%a6%a4%e0%a7%81-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%ae%e0%a7%8d/" data-text="পদ্মা সেতু এলাকায় মানসম্মত নেটওয়ার্ক যাচাই করলেন বিটিআরসি চেয়ারম্যান" class="twitter-share-button" data-count="horizontal" data-via="techshohor"></a></div><div class="socialicons s4linkedin" style="float:left;margin-right: 10px;"><script type="in/share" data-url="https://techshohor.com/190527/%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%ae%e0%a6%be-%e0%a6%b8%e0%a7%87%e0%a6%a4%e0%a7%81-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%ae%e0%a7%8d/" data-counter="right"></script></div></div><div style="clear:both"></div></div></li>
                <li style="vertical-align: middle;"><a class="email_share" style="width: 20px; background-size: 20px auto; padding-left: 0px;" href="/cdn-cgi/l/email-protection#a996fadccbc3cccadd948cec998ce89f8ce8e88cec998ce89f8ce89f8cec998ce89e8c91ed8cec998ce89f8ce8ec8cec998ce89f8cebec8c9b998cec998ce89f8ceb918cec998ce89e8c919e8cec998ce89f8ce89d8cec998ce89e8c91988c9b998cec998ce89f8c91ef8cec998ce89f8ceb9b8cec998ce89f8cebec8cec998ce89f8c909c8cec998ce89f8cebec8cec998ce89e8c90ef8c9b998cec998ce89f8ce8ec8cec998ce89f8cebec8cec998ce89f8ce8918cec998ce89f8ceb918cec998ce89f8ce8ec8cec998ce89e8c91ed8cec998ce89f8ce8ec8cec998ce89f8ce89d8c9b998cec998ce89f8ce8918cec998ce89e8c919e8cec998ce89f8c90ef8cec998ce89f8c909a8cec998ce89e8c90ef8cec998ce89f8cebec8cec998ce89f8ceb998cec998ce89e8c91ed8cec998ce89f8c909c8c9b998cec998ce89f8ce8ef8cec998ce89f8cebec8cec998ce89f8c90e88cec998ce89f8cebec8cec998ce89f8c919e8c9b998cec998ce89f8c909c8cec998ce89f8ceb998cec998ce89f8ceb9b8cec998ce89e8c919e8cec998ce89f8ce8918c9b998cec998ce89f8ce8ea8cec998ce89f8cebef8cec998ce89f8c90ef8cec998ce89f8cebef8cec998ce89f8c919f8cec998ce89f8ceb998cec998ce89f8ceb918cec998ce89f8cebef8c9b998cec998ce89f8c90e88cec998ce89e8c919e8cec998ce89e8c90ef8cec998ce89f8cebec8cec998ce89f8ceb998cec998ce89f8ce8ec8cec998ce89e8c91ed8cec998ce89f8ce8ef8cec998ce89f8cebec8cec998ce89f8ce8918fc8c4d992cbc6cdd094c1ddddd9da8c9ae88c9bef8c9befddcccac1dac1c6c1c6db87cac6c48c9bef9890999c9b9e8c9bef8c9b9ccc998c9b9cc89f8c9b9cc8c88c9b9ccc998c9b9cc89f8c9b9cc89f8c9b9ccc998c9b9cc89e8c9b9c91cd8c9b9ccc998c9b9cc89f8c9b9cc8cc8c9b9ccc998c9b9cc89f8c9b9ccbcc848c9b9ccc998c9b9cc89f8c9b9ccb918c9b9ccc998c9b9cc89e8c9b9c919e8c9b9ccc998c9b9cc89f8c9b9cc89d8c9b9ccc998c9b9cc89e8c9b9c9198848c9b9ccc998c9b9cc89f8c9b9c91cf8c9b9ccc998c9b9cc89f8c9b9ccb9b8c9b9ccc998c9b9cc89f8c9b9ccbcc8c9b9ccc998c9b9cc89f8c9b9c909c8c9b9ccc998c9b9cc89f8c9b9ccbcc8c9b9ccc998c9b9cc89e8c9b9c90cf848c9b9ccc998c9b9cc89f8c9b9cc8cc8c9b9ccc998c9b9cc89f8c9b9ccbcc8c9b9ccc998c9b9cc89f8c9b9cc8918c9b9ccc998c9b9cc89f8c9b9ccb918c9b9ccc998c9b9cc89f8c9b9cc8cc8c9b9ccc998c9b9cc89e8c9b9c91cd8c9bef">&nbsp;</a></li>
                <!-- <li><a class="fb_share" href="https://www.facebook.com/sharer/sharer.php?u=&amp;t="></a></li>
                <li><a class="googleplus" href="https://plus.google.com/share?url="></a></li>
                <li><a class="linkdin_share" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary="></a></li>
                <li><a class="twitter_share" href="https://twitter.com/intent/tweet?url=&amp;text=">&nbsp;</a></li> -->
            </ul>
        </div>
    </div>
</div>
                    
                    
                    
                    
                    <div class="news_row">
                        <div class="post_details">
                            <img width="960" height="720" src="//images.techshohor.com/wp-content/uploads/2022/06/24215247/289285160_361374272771330_2512858734655792208_n.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="//images.techshohor.com/wp-content/uploads/2022/06/24215247/289285160_361374272771330_2512858734655792208_n.jpg 960w, //images.techshohor.com/wp-content/uploads/2022/06/24215247/289285160_361374272771330_2512858734655792208_n-300x225.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" /><div class="img-caption"></div>                            
                            
                        
                        
                            
<p><a href="https://www.facebook.com/photo/?fbid=361374496104641&amp;set=pcb.361374516104639&amp;__cft__[0]=AZUZ64h1DlYcj4cvh-x_jv7bj3Y9G4tb7ALl8-zF2tLstTTHmN72xS7_HruWzvSkOVB2dWm0cUeh7r0eQ2nYcFVW76ZFr8LdnIHYY9SbKy6cLKgCzsoUaqxf3suoL14J2_70ShOK4J7Fc0UMvLE-dU56&amp;__tn__=*bH-R" target="_blank" rel="noopener"></a>টেকশহর কনটেন্ট কাউন্সিলর : ২৫ জুন পদ্মাসেতু উদ্বোধন অনুষ্ঠান উপলক্ষ্যে সেতু ও সংলগ্ন এলাকায় মানসম্মত মোবাইল নেটওয়ার্ক নিশ্চিতে সংশ্লিষ্ট এলাকা পরিদর্শন করেছেন বিটিআরসি চেয়ারম্যান শ্যাম সুন্দর সিকদার। </p>



<p>তিনি মাওয়া প্রান্তে সার্ভিস এরিয়া-১ এর কাছে গ্রামীনফোন, রবি ও বাংলালিংকের সম্মিলিত প্রচেষ্টায় স্থাপিত একটি স্থায়ী সাইট এবং মাওয়া প্রান্তে গ্রামীনফোন ও টেলিটক কর্তৃক স্থাপিত অস্থায়ী সাইট তথা Cell On Wheel (COW) পরিদর্শন করেন।</p>



<p>পরবর্তীতে সেতুর উপরে এবং জাজিরা প্রান্তের নেটওয়ার্কের মান যাচাই করেন পরিদর্শক দল। এ সময় অপারেটরগণ বিটিআরসি চেয়ারম্যানের কাছে তাদের গৃহীত পদক্ষেপসমূহ সম্পর্কে অবহিত করেন। </p><div class="ads-block" style="margin-bottom:15px"><div  class="paszone_container paszone-container-134490   " id="paszonecont_134490" style="overflow:hidden; max-width:743px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-134490 " id="134490" style="overflow:hidden; max-width:743px; max-height:90px;  "><div class="wppasrotate   paszoneholder-134490" style="" ><div class="pasli pasli-187714 "  data-duration="5000" bid="187714" aid="134490"><a class="wppaslink" href="https://techshohor.com?pasID=MTg3NzE0&amp;pasZONE=MTM0NDkw" target="_blank" ><img src="//images.techshohor.com/wp-content/uploads/2022/02/08111009/for-desktop.jpeg?pas=2757287472206241626" alt="Techshohor Youtube" border="0"  /></a></div></div></div></div></div>



<p>অপারেটরগণ মাওয়া ও জাজিরা উভয়প্রান্তে উদ্বোধনী অনুষ্ঠানে আসা সকলের মানসম্মত নেটওয়ার্ক নিশ্চিতে বিদ্যমান সাইট ও অস্থায়ী সাইটে বিভিন্ন আধুনিক প্রযুক্তি, সর্বোচ্চ পরিমাণে তরঙ্গ, ২টি উচ্চক্ষমতা সম্পন্ন এন্টেনা, ৬টি 4th Cell ইত্যাদি সংযোজন এবং ২জি, ৩জি ও ৪জি প্রযুক্তির সক্ষমতা ও ট্রান্সমিশন সক্ষমতা বৃদ্ধি করেছেন। </p>



<p>পদ্মা সেতু ও তদসংলগ্ন এলাকার নেটওয়ার্কের পাশাপাশি বাবুবাজার-ভাঙ্গা হাইওয়ে সংলগ্ন এলাকার মহাসড়ক ব্যবহারকারীদের জন্য মানসম্মত টেলিযোগাযোগ সেবা নিশ্চিতে মোবাইল অপারেটরগণ তাদের সাইটের ট্রান্সমিশন সক্ষমতা বৃদ্ধি করেছে। বাবুবাজার-ভাঙ্গা হাইওয়ে সংলগ্ন এলাকায় গ্রামীনফোনের ৫০টি সাইটের ট্রান্সমিশন ব্যান্ডউইথ বৃদ্ধি করা হয়েছে।</p>



<p>গ্রামীনফোনের ইন্টারনেট ভিত্তিক অ্যাপ ‘MyGP App’ ব্যবহার করে গ্রামীনফোনের গ্রাহকরা উদ্বোধনী অনুষ্ঠান বিনামূল্যে যেকোন স্থান হতে সরাসরি উপভোগ করতে পারবেন। </p>



<p>এছাড়াও টেলিটক এনটিটিএন অপারেটরের নিকট হতে ট্রান্সমিশনের উদ্দেশ্যে আনলিমিটেড ব্যান্ডউইথ গ্রহণ করেছে।  </p>



<p>পদ্মা সেতু ও সংলগ্ন এলাকায় নেটওয়ার্কের সার্বিক পরিস্থিতি পর্যবেক্ষণের জন্য সকল মোবাইল অপারেটর কর্তৃক বিশেষ মনিটরিং টিম গঠন করা হয়েছে।</p>



<p>সুত্র -প্রেস বিজ্ঞপ্তি </p>



<p><a href="https://www.facebook.com/photo/?fbid=361374279437996&amp;set=pcb.361374516104639&amp;__cft__[0]=AZUZ64h1DlYcj4cvh-x_jv7bj3Y9G4tb7ALl8-zF2tLstTTHmN72xS7_HruWzvSkOVB2dWm0cUeh7r0eQ2nYcFVW76ZFr8LdnIHYY9SbKy6cLKgCzsoUaqxf3suoL14J2_70ShOK4J7Fc0UMvLE-dU56&amp;__tn__=*bH-R" target="_blank" rel="noopener"></a><a href="https://www.facebook.com/photo/?fbid=361374339437990&amp;set=pcb.361374516104639&amp;__cft__[0]=AZUZ64h1DlYcj4cvh-x_jv7bj3Y9G4tb7ALl8-zF2tLstTTHmN72xS7_HruWzvSkOVB2dWm0cUeh7r0eQ2nYcFVW76ZFr8LdnIHYY9SbKy6cLKgCzsoUaqxf3suoL14J2_70ShOK4J7Fc0UMvLE-dU56&amp;__tn__=*bH-R" target="_blank" rel="noopener"></a><a href="https://www.facebook.com/photo/?fbid=361374399437984&amp;set=pcb.361374516104639&amp;__cft__[0]=AZUZ64h1DlYcj4cvh-x_jv7bj3Y9G4tb7ALl8-zF2tLstTTHmN72xS7_HruWzvSkOVB2dWm0cUeh7r0eQ2nYcFVW76ZFr8LdnIHYY9SbKy6cLKgCzsoUaqxf3suoL14J2_70ShOK4J7Fc0UMvLE-dU56&amp;__tn__=*bH-R" target="_blank" rel="noopener"></a><a href="https://www.facebook.com/photo/?fbid=361374452771312&amp;set=pcb.361374516104639&amp;__cft__[0]=AZUZ64h1DlYcj4cvh-x_jv7bj3Y9G4tb7ALl8-zF2tLstTTHmN72xS7_HruWzvSkOVB2dWm0cUeh7r0eQ2nYcFVW76ZFr8LdnIHYY9SbKy6cLKgCzsoUaqxf3suoL14J2_70ShOK4J7Fc0UMvLE-dU56&amp;__tn__=*bH-R" target="_blank" rel="noopener"></a><a href="https://www.facebook.com/photo/?fbid=361374496104641&amp;set=pcb.361374516104639&amp;__cft__[0]=AZUZ64h1DlYcj4cvh-x_jv7bj3Y9G4tb7ALl8-zF2tLstTTHmN72xS7_HruWzvSkOVB2dWm0cUeh7r0eQ2nYcFVW76ZFr8LdnIHYY9SbKy6cLKgCzsoUaqxf3suoL14J2_70ShOK4J7Fc0UMvLE-dU56&amp;__tn__=*bH-R" target="_blank" rel="noopener"></a></p>
<div></div><div class="fb-comments" data-href="https://techshohor.com/190527/%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%ae%e0%a6%be-%e0%a6%b8%e0%a7%87%e0%a6%a4%e0%a7%81-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%ae%e0%a7%8d/" data-num-posts="10" data-width="580"></div>                        </div>  <!--post_details-->
                        
                                 



                        
                        
                    </div><!--news_row-->

                    <div class="share_area_bottom" style="display: block; height: 35px;">
                            <div class="shareblk" style="float: left; display: block;">
                                <div class="share_left" style="line-height: 20px;">Share:</div>
                                <div class="share_wrap">
                                    <ul>
                                      <li style="vertical-align: middle;"><div class="social4i" style="height:29px;float: left;"><div class="social4in" style="height:29px;float: left;"><div class="socialicons s4fbshare" style="position: relative;float:left;margin-right: 10px;"><div class="s4ifbshare" ><div class="fb-share-button" data-href="https://techshohor.com/190527/%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%ae%e0%a6%be-%e0%a6%b8%e0%a7%87%e0%a6%a4%e0%a7%81-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%ae%e0%a7%8d/" data-width="450" data-type="button"></div></div></div><div class="socialicons s4plusone" style="float:left;margin-right: 10px;"><div class="g-plusone" data-size="medium" data-href="https://techshohor.com/190527/%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%ae%e0%a6%be-%e0%a6%b8%e0%a7%87%e0%a6%a4%e0%a7%81-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%ae%e0%a7%8d/"></div></div><div class="socialicons s4twitter" style="float:left;margin-right: 10px;"><a href="https://twitter.com/share" data-url="https://techshohor.com/190527/%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%ae%e0%a6%be-%e0%a6%b8%e0%a7%87%e0%a6%a4%e0%a7%81-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%ae%e0%a7%8d/" data-counturl="https://techshohor.com/190527/%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%ae%e0%a6%be-%e0%a6%b8%e0%a7%87%e0%a6%a4%e0%a7%81-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%ae%e0%a7%8d/" data-text="পদ্মা সেতু এলাকায় মানসম্মত নেটওয়ার্ক যাচাই করলেন বিটিআরসি চেয়ারম্যান" class="twitter-share-button" data-count="horizontal" data-via="techshohor"></a></div><div class="socialicons s4linkedin" style="float:left;margin-right: 10px;"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="in/share" data-url="https://techshohor.com/190527/%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%ae%e0%a6%be-%e0%a6%b8%e0%a7%87%e0%a6%a4%e0%a7%81-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%ae%e0%a7%8d/" data-counter="right"></script></div></div><div style="clear:both"></div></div></li>
                                        <li style="vertical-align: middle;"><a class="email_share" style="width: 20px; background-size: 20px auto; padding-left: 0px;" href="/cdn-cgi/l/email-protection#635c301601090600175e45020e1358010c071a5e">&nbsp;</a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
            
                <div class="coment_area">
                    <div class="fb-comments" data-href="https://techshohor.com/190527/%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%ae%e0%a6%be-%e0%a6%b8%e0%a7%87%e0%a6%a4%e0%a7%81-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%ae%e0%a7%8d/" data-numposts="5"></div>
                </div><!--coment_area-->
                
                                    <div class="ads-block"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Horizontal 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2273470723248728"
     data-ad-slot="2103188771"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                                
                

<div id="comments" class="comments-area">

		
	

	


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/190527/%E0%A6%AA%E0%A6%A6%E0%A7%8D%E0%A6%AE%E0%A6%BE-%E0%A6%B8%E0%A7%87%E0%A6%A4%E0%A7%81-%E0%A6%8F%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%B8%E0%A6%AE%E0%A7%8D/#respond" style="display:none;">Cancel reply</a></small></h3><form action="//techshohor.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"> <textarea id="comment" placeholder="আপনার মতামত দিন..." name="comment" rows="4" aria-required="true"></textarea></p><div class="row-fluid"><p class="comment-form-author field"><i class="icon-user"></i><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author">আপনার নাম দিন</label> <span class="required">*</span></p>
<p class="comment-form-email field"><i class="icon-envelope-alt"></i><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email">আপনার ইমেইল অ্যাড্রেস দিন</label> <span class="required">*</span></p>
<p class="comment-form-url field"><i class="icon-link"></i><input id="url" name="url" type="text" value="" size="30" /><label for="url">ওয়েব অ্যাড্রেস দিন</label> <span class="required">*</span></p> </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='190527' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
                </div><!--news_block-->

                

            </div>
                        
            <div class="col-xs-12 col-sm-3 col-md-3 sidebar" id="sidebar_pro">
                <div class="right-right">
                                            <div class="ads-block">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- square side  banner 1 --> <ins class="adsbygoogle"      style="display:block"      data-ad-client="ca-pub-2273470723248728"      data-ad-slot="8650912107"      data-ad-format="auto"      data-full-width-responsive="true"></ins> <script>      (adsbygoogle = window.adsbygoogle || []).push({}); </script>                        </div>
                                        
                    <div class="scrolling-block">
                            <div class="section-title text-center">
                                <a href="https://techshohor.com/সব-খবর/"><h2>সব খবর</h2></a>
                            </div>
                            <div class="scrolling-content">
                                                                                
                                    <div class="news-feed">
                                        <h3><a href="https://techshohor.com/190524/%e0%a6%89%e0%a6%aa%e0%a6%be%e0%a7%9f-%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ac/">উপায় একাউন্টে কর্মীদের বেতন দেবে প্রাণ-আরএফএল</a></h3>
                                    </div>
                                                
                                    <div class="news-feed">
                                        <h3><a href="https://techshohor.com/190514/%e0%a6%ae%e0%a7%8b%e0%a6%ac%e0%a6%be%e0%a6%87%e0%a6%b2-%e0%a6%85%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%9f%e0%a6%b0%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a7%ad%e0%a7%ab%e0%a7%a9%e0%a6%9f%e0%a6%bf/">মোবাইল অপারেটরদের ৫১২টি সাইট সচলের অপেক্ষায়</a></h3>
                                    </div>
                                                
                                    <div class="news-feed">
                                        <h3><a href="https://techshohor.com/190511/%e0%a6%86%e0%a6%87%e0%a6%a1%e0%a6%bf%e0%a6%af%e0%a6%bc%e0%a6%be-%e0%a6%8f%e0%a6%ac%e0%a6%82-%e0%a6%ac%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af/">আইডিয়া এবং বিইউপির মধ্যে সমঝোতা</a></h3>
                                    </div>
                                                
                                    <div class="news-feed">
                                        <h3><a href="https://techshohor.com/190508/%e0%a6%ae%e0%a6%af%e0%a6%bc%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%95-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95-%e0%a6%8f/">ময়মনসিংহ হাইটেক পার্ক এলাকার তরুণ প্রজন্মের ঠিকানা -পলক</a></h3>
                                    </div>
                                                
                                    <div class="news-feed">
                                        <h3><a href="https://techshohor.com/190502/%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%a4-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%9f%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%af/">বন্যাদুর্গত এলাকায় টেলিযোগাযোগ ব্যবস্থার উন্নতি, সচল ৯৮৪ সাইট</a></h3>
                                    </div>
                                                
                                    <div class="news-feed">
                                        <h3><a href="https://techshohor.com/190499/%e0%a6%87-%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%a1%e0%a6%be%e0%a6%95%e0%a6%98%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%b0/">ই-কমার্সের জন্য ডাকঘর নির্ভরযোগ্য প্রতিষ্ঠানে পরিণত - মোস্তাফা জব্বার</a></h3>
                                    </div>
                                                
                                    <div class="news-feed">
                                        <h3><a href="https://techshohor.com/190495/%e0%a6%8f%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b0%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%87%e0%a6%9c-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b9%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%9c/">এন্টারপ্রাইজ গ্রাহকদের জন্য রবির নতুন ডিজিটাল ব্র্যান্ড চালু</a></h3>
                                    </div>
                                                
                                    <div class="news-feed">
                                        <h3><a href="https://techshohor.com/190492/%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%a4-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%9c%e0%a6%bf%e0%a6%aa%e0%a6%bf/">বন্যা দুর্গত এলাকায় জিপির ১০ মিনিট ফ্রি টক টাইম</a></h3>
                                    </div>
                                                
                                    <div class="news-feed">
                                        <h3><a href="https://techshohor.com/190487/%e0%a6%87-%e0%a6%95%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8-%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%aa%e0%a6%a4/">ই-ক্যাব নির্বাচন: সভাপতি শমী কায়সার , সাধারণ সম্পাদক তমাল</a></h3>
                                    </div>
                                                
                                    <div class="news-feed">
                                        <h3><a href="https://techshohor.com/190484/%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b2%e0%a6%9f%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%ab%e0%a7%8b%e0%a6%a8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a7%8b-3/">ওয়ালটনের নতুন ফোন প্রিমো আর নাইনে  মূল্যছাড়</a></h3>
                                    </div>
                                                                
                            </div>
                            <div class="more-link">
                                <a href="https://techshohor.com/সব-খবর/">আরও <i class="fa fa-angle-double-right"></i></a>
                            </div>
                        </div>
                        
                </div> 
                
                <div class="facebook-link">
                    <iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FTechShohor&amp;width=250&amp;height=240&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;adapt_container_width=true&amp;show_border=true&amp;appId=276676492475956" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:240px;" allowTransparency="true"></iframe>
                </div>
                
                                    <div class="ads-block">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- square side banner 2 --> <ins class="adsbygoogle"      style="display:block"      data-ad-client="ca-pub-2273470723248728"      data-ad-slot="2365884986"      data-ad-format="auto"      data-full-width-responsive="true"></ins> <script>      (adsbygoogle = window.adsbygoogle || []).push({}); </script>                    </div>
                            </div>
        </div>
        
        
        
        <div class="row">
            <div class="col-xs-12 col-sm-9 col-md-9 content_left">
                <div class="news_block" id="related_post_pro">
                    
                                        
                    <div class="tittle_area">
                        <div class="tittle_left"><h2>আরও পড়ুন<!--সর্বাধিক পঠিত--></h2></div>
                    </div><!--tittle_area-->
                    <div class="news_row gap_2">
                                                    <div class="col-xs-12 col-sm-3 col-md-3 related_news">
                                <div class="news_top">
                                    <a href="https://techshohor.com/190514/%e0%a6%ae%e0%a7%8b%e0%a6%ac%e0%a6%be%e0%a6%87%e0%a6%b2-%e0%a6%85%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%9f%e0%a6%b0%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a7%ad%e0%a7%ab%e0%a7%a9%e0%a6%9f%e0%a6%bf/">
                                        <img src="//images.techshohor.com/wp-content/uploads/2022/06/19195550/287934207_576923683951157_3183421118948446326_n-300x200.jpg" alt="" />
                                                                            </a>
                                </div>
                                <div class="news_bottom">
                                    <h3><a href="https://techshohor.com/190514/%e0%a6%ae%e0%a7%8b%e0%a6%ac%e0%a6%be%e0%a6%87%e0%a6%b2-%e0%a6%85%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%9f%e0%a6%b0%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a7%ad%e0%a7%ab%e0%a7%a9%e0%a6%9f%e0%a6%bf/">মোবাইল অপারেটরদের ৫১২টি সাইট সচলের অপেক্ষায়</a></h3>
                                   
                                    <h5>জুন ২২, ২০২২</h5>
                                </div><!--news_bottom-->
                            </div>
                                                    <div class="col-xs-12 col-sm-3 col-md-3 related_news">
                                <div class="news_top">
                                    <a href="https://techshohor.com/190502/%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%a4-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%9f%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%af/">
                                        <img src="//images.techshohor.com/wp-content/uploads/2022/06/22002906/IMG-20220621-WA0018-300x200.jpg" alt="" />
                                                                            </a>
                                </div>
                                <div class="news_bottom">
                                    <h3><a href="https://techshohor.com/190502/%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%a4-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%9f%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%af/">বন্যাদুর্গত এলাকায় টেলিযোগাযোগ ব্যবস্থার উন্নতি, সচল ৯৮৪ সাইট</a></h3>
                                   
                                    <h5>জুন ২২, ২০২২</h5>
                                </div><!--news_bottom-->
                            </div>
                                                    <div class="col-xs-12 col-sm-3 col-md-3 related_news">
                                <div class="news_top">
                                    <a href="https://techshohor.com/190492/%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%a4-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%9c%e0%a6%bf%e0%a6%aa%e0%a6%bf/">
                                        <img src="//images.techshohor.com/wp-content/uploads/2022/06/20234721/Free-Talk-Time_Sylhet-300x200.jpg" alt="" />
                                                                            </a>
                                </div>
                                <div class="news_bottom">
                                    <h3><a href="https://techshohor.com/190492/%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%a4-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%9c%e0%a6%bf%e0%a6%aa%e0%a6%bf/">বন্যা দুর্গত এলাকায় জিপির ১০ মিনিট ফ্রি টক টাইম</a></h3>
                                   
                                    <h5>জুন ২০, ২০২২</h5>
                                </div><!--news_bottom-->
                            </div>
                                                    <div class="col-xs-12 col-sm-3 col-md-3 related_news">
                                <div class="news_top">
                                    <a href="https://techshohor.com/190470/%e0%a7%a7%e0%a7%a8%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a7%8b%e0%a6%b2-%e0%a6%ab%e0%a7%8d%e0%a6%b0%e0%a6%bf-%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a6%be%e0%a6%b2/">
                                        <img src="//images.techshohor.com/wp-content/uploads/2022/06/19195550/287934207_576923683951157_3183421118948446326_n-300x200.jpg" alt="" />
                                                                            </a>
                                </div>
                                <div class="news_bottom">
                                    <h3><a href="https://techshohor.com/190470/%e0%a7%a7%e0%a7%a8%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a7%8b%e0%a6%b2-%e0%a6%ab%e0%a7%8d%e0%a6%b0%e0%a6%bf-%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a6%be%e0%a6%b2/">বন্যাদূর্গত এলাকায় বঙ্গবন্ধু স্যাটেলাইট টেলিযোগাযোগ সেবা, বন্ধ টাওয়ার সচল</a></h3>
                                   
                                    <h5>জুন ১৯, ২০২২</h5>
                                </div><!--news_bottom-->
                            </div>
                                                    <div class="col-xs-12 col-sm-3 col-md-3 related_news">
                                <div class="news_top">
                                    <a href="https://techshohor.com/190422/%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a7%88%e0%a6%a4%e0%a6%95%e0%a6%b0-%e0%a6%b9%e0%a6%a4%e0%a7%87-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%aa%e0%a7%87%e0%a6%b2%e0%a7%8b-%e0%a6%8f/">
                                        <img src="//images.techshohor.com/wp-content/uploads/2022/06/15183035/fiber-optical-cables-300x200.png" alt="" />
                                                                            </a>
                                </div>
                                <div class="news_bottom">
                                    <h3><a href="https://techshohor.com/190422/%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a7%88%e0%a6%a4%e0%a6%95%e0%a6%b0-%e0%a6%b9%e0%a6%a4%e0%a7%87-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%aa%e0%a7%87%e0%a6%b2%e0%a7%8b-%e0%a6%8f/">দ্বৈতকর হতে মুক্তি পেলো এনটিটিএনরা</a></h3>
                                   
                                    <h5>জুন ১৫, ২০২২</h5>
                                </div><!--news_bottom-->
                            </div>
                                                    <div class="col-xs-12 col-sm-3 col-md-3 related_news">
                                <div class="news_top">
                                    <a href="https://techshohor.com/190339/%e0%a6%9a%e0%a6%b2%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a6%a8%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%9a%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a7%81%e0%a6%a6%e0%a6%b6-%e0%a6%b8%e0%a6%ae/">
                                        <img src="//images.techshohor.com/wp-content/uploads/2022/06/09221056/bdNOG14-300x200.jpeg" alt="" />
                                                                            </a>
                                </div>
                                <div class="news_bottom">
                                    <h3><a href="https://techshohor.com/190339/%e0%a6%9a%e0%a6%b2%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a6%a8%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%9a%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a7%81%e0%a6%a6%e0%a6%b6-%e0%a6%b8%e0%a6%ae/">চলছে বিডিনগের চর্তুদশ সম্মেলনের রেজিস্ট্রেশন</a></h3>
                                   
                                    <h5>জুন ৯, ২০২২</h5>
                                </div><!--news_bottom-->
                            </div>
                                                    <div class="col-xs-12 col-sm-3 col-md-3 related_news">
                                <div class="news_top">
                                    <a href="https://techshohor.com/190274/%e0%a6%a1%e0%a6%bf%e0%a6%9c%e0%a6%bf%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%87-%e0%a6%b9%e0%a6%ac%e0%a7%87-%e0%a6%86/">
                                        <img src="//images.techshohor.com/wp-content/uploads/2022/06/07232955/281479207_401169598606215_8773426638178543312_n-300x200.jpg" alt="" />
                                                                            </a>
                                </div>
                                <div class="news_bottom">
                                    <h3><a href="https://techshohor.com/190274/%e0%a6%a1%e0%a6%bf%e0%a6%9c%e0%a6%bf%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%87-%e0%a6%b9%e0%a6%ac%e0%a7%87-%e0%a6%86/">ডিজিটাল প্রযুক্তিই হবে আগামী দিনের চ্যালেঞ্জ মোকাবিলার মূল শক্তি - মোস্তাফা জব্বার</a></h3>
                                   
                                    <h5>জুন ৭, ২০২২</h5>
                                </div><!--news_bottom-->
                            </div>
                                                    <div class="col-xs-12 col-sm-3 col-md-3 related_news">
                                <div class="news_top">
                                    <a href="https://techshohor.com/190268/%e0%a6%b9%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%b2-%e0%a6%b9%e0%a6%be%e0%a6%ab%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%ac%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%b8%e0%a6%a8/">
                                        <img src="//images.techshohor.com/wp-content/uploads/2022/06/06202452/BTRC-CH_ABBAS-300x200.jpg" alt="" />
                                                                            </a>
                                </div>
                                <div class="news_bottom">
                                    <h3><a href="https://techshohor.com/190268/%e0%a6%b9%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%b2-%e0%a6%b9%e0%a6%be%e0%a6%ab%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%ac%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%b8%e0%a6%a8/">হেলাল হাফিজের কবিতার আবৃত্তি সন্ধ্যায় বিটিআরসি চেয়ারম্যান</a></h3>
                                   
                                    <h5>জুন ৬, ২০২২</h5>
                                </div><!--news_bottom-->
                            </div>
                                                    <div class="col-xs-12 col-sm-3 col-md-3 related_news">
                                <div class="news_top">
                                    <a href="https://techshohor.com/190259/%e0%a6%b0%e0%a6%ac%e0%a6%bf%e0%a6%b0-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1-%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8/">
                                        <img src="//images.techshohor.com/wp-content/uploads/2022/06/06111958/2-PR-Image-300x200.jpg" alt="" />
                                                                            </a>
                                </div>
                                <div class="news_bottom">
                                    <h3><a href="https://techshohor.com/190259/%e0%a6%b0%e0%a6%ac%e0%a6%bf%e0%a6%b0-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1-%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8/">রবির ব্র্যান্ড অ্যাম্বাসেডর তামিম ইকবাল</a></h3>
                                   
                                    <h5>জুন ৬, ২০২২</h5>
                                </div><!--news_bottom-->
                            </div>
                                                    <div class="col-xs-12 col-sm-3 col-md-3 related_news">
                                <div class="news_top">
                                    <a href="https://techshohor.com/190234/%e0%a6%ab%e0%a6%b8%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a7%80%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a7%87%e0%a6%a4%e0%a6%a8-%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%89/">
                                        <img src="//images.techshohor.com/wp-content/uploads/2022/06/02173156/Screen-Shot-2022-06-02-at-5.31.36-PM-300x200.png" alt="" />
                                                                            </a>
                                </div>
                                <div class="news_bottom">
                                    <h3><a href="https://techshohor.com/190234/%e0%a6%ab%e0%a6%b8%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a7%80%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a7%87%e0%a6%a4%e0%a6%a8-%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%89/">ফসলের কর্মীরা বেতন পাবে উপায়ে</a></h3>
                                   
                                    <h5>জুন ২, ২০২২</h5>
                                </div><!--news_bottom-->
                            </div>
                                                    <div class="col-xs-12 col-sm-3 col-md-3 related_news">
                                <div class="news_top">
                                    <a href="https://techshohor.com/190219/%e0%a6%b9%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a6%b8%e0%a7%87%e0%a6%9f%e0%a6%b8%e0%a6%b9-%e0%a6%9f%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%af%e0%a7%8b%e0%a6%97%e0%a6%be%e0%a6%af%e0%a7%8b/">
                                        <img src="//images.techshohor.com/wp-content/uploads/2022/06/02160715/lab-300x200.jpg" alt="" />
                                                                            </a>
                                </div>
                                <div class="news_bottom">
                                    <h3><a href="https://techshohor.com/190219/%e0%a6%b9%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a6%b8%e0%a7%87%e0%a6%9f%e0%a6%b8%e0%a6%b9-%e0%a6%9f%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%af%e0%a7%8b%e0%a6%97%e0%a6%be%e0%a6%af%e0%a7%8b/">হ্যান্ডসেটসহ টেলিযোগাযোগ যন্ত্রপাতির মান যাচাইয়ে বিটিআরসি, হচ্ছে অত্যাধুনিক ল্যাব</a></h3>
                                   
                                    <h5>জুন ২, ২০২২</h5>
                                </div><!--news_bottom-->
                            </div>
                                                    <div class="col-xs-12 col-sm-3 col-md-3 related_news">
                                <div class="news_top">
                                    <a href="https://techshohor.com/190207/%e0%a6%b6%e0%a7%80%e0%a6%98%e0%a7%8d%e0%a6%b0%e0%a6%87-%e0%a6%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b0%e0%a6%a8%e0%a7%87%e0%a6%9f-%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%be%e0%a6%a4/">
                                        <img src="//images.techshohor.com/wp-content/uploads/2022/05/31151250/Closing-Pic-300x200.jpg" alt="" />
                                                                            </a>
                                </div>
                                <div class="news_bottom">
                                    <h3><a href="https://techshohor.com/190207/%e0%a6%b6%e0%a7%80%e0%a6%98%e0%a7%8d%e0%a6%b0%e0%a6%87-%e0%a6%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b0%e0%a6%a8%e0%a7%87%e0%a6%9f-%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%be%e0%a6%a4/">শীঘ্রই ইন্টারনেট সেবাদাতারা অনলাইনে লাইসেন্স নবায়ন করতে পারবেন</a></h3>
                                   
                                    <h5>মে ৩১, ২০২২</h5>
                                </div><!--news_bottom-->
                            </div>
                                                    <div class="col-xs-12 col-sm-3 col-md-3 related_news">
                                <div class="news_top">
                                    <a href="https://techshohor.com/190140/%e0%a7%a8%e0%a7%ad-%e0%a6%ae%e0%a7%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a7%8b%e0%a6%a7%e0%a6%a8-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%86%e0%a6%87%e0%a6%8f%e0%a6%b8%e0%a6%aa/">
                                        <img src="//techshohor.com/wp-content/uploads/2015/06/internet-service-association-of-bangladesh-ISPAB.jpg" alt="" />
                                                                            </a>
                                </div>
                                <div class="news_bottom">
                                    <h3><a href="https://techshohor.com/190140/%e0%a7%a8%e0%a7%ad-%e0%a6%ae%e0%a7%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a7%8b%e0%a6%a7%e0%a6%a8-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%86%e0%a6%87%e0%a6%8f%e0%a6%b8%e0%a6%aa/">২৭ মে উদ্বোধন হচ্ছে আইএসপিএবি'র প্রথম নেটওয়ার্কিং ল্যাব</a></h3>
                                   
                                    <h5>মে ২৬, ২০২২</h5>
                                </div><!--news_bottom-->
                            </div>
                                                    <div class="col-xs-12 col-sm-3 col-md-3 related_news">
                                <div class="news_top">
                                    <a href="https://techshohor.com/190110/%e0%a6%9a%e0%a6%b2%e0%a6%9b%e0%a7%87-%e0%a7%a8-%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a7%80-%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%8f/">
                                        <img src="//images.techshohor.com/wp-content/uploads/2022/05/26142558/281949447_342659427976148_309721736736522618_n-300x200.jpg" alt="" />
                                                                            </a>
                                </div>
                                <div class="news_bottom">
                                    <h3><a href="https://techshohor.com/190110/%e0%a6%9a%e0%a6%b2%e0%a6%9b%e0%a7%87-%e0%a7%a8-%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a7%80-%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%8f/">চলছে ২ দিন ব্যাপী দক্ষিণ এশীয় টেলিযোগাযোগ নিয়ন্ত্রক সংস্থাসমূহের কাউন্সিল</a></h3>
                                   
                                    <h5>মে ২৬, ২০২২</h5>
                                </div><!--news_bottom-->
                            </div>
                                                    <div class="col-xs-12 col-sm-3 col-md-3 related_news">
                                <div class="news_top">
                                    <a href="https://techshohor.com/189969/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%82%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%a1%e0%a6%bf%e0%a6%9f-%e0%a6%95%e0%a7%80-%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b9/">
                                        <img src="//images.techshohor.com/wp-content/uploads/2022/02/27170516/banglalink_2-300x200.jpg" alt="" />
                                                                            </a>
                                </div>
                                <div class="news_bottom">
                                    <h3><a href="https://techshohor.com/189969/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%82%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%a1%e0%a6%bf%e0%a6%9f-%e0%a6%95%e0%a7%80-%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b9/">বাংলালিংকের অডিট কী শেষ হলো ?</a></h3>
                                   
                                    <h5>মে ২১, ২০২২</h5>
                                </div><!--news_bottom-->
                            </div>
                                                    <div class="col-xs-12 col-sm-3 col-md-3 related_news">
                                <div class="news_top">
                                    <a href="https://techshohor.com/189964/%e0%a6%8f%e0%a6%a8%e0%a6%9f%e0%a6%bf%e0%a6%86%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%b9%e0%a7%87-%e0%a6%b6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%87-%e0%a6%ac/">
                                        <img src="//images.techshohor.com/wp-content/uploads/2022/02/26225419/btrc_New-300x200.jpg" alt="" />
                                                                            </a>
                                </div>
                                <div class="news_bottom">
                                    <h3><a href="https://techshohor.com/189964/%e0%a6%8f%e0%a6%a8%e0%a6%9f%e0%a6%bf%e0%a6%86%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%b9%e0%a7%87-%e0%a6%b6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%87-%e0%a6%ac/">এনটিআর সংগ্রহে শীর্ষেই বিটিআরসি, আদায় ৬৫ হাজার কোটি টাকা</a></h3>
                                   
                                    <h5>মে ১৯, ২০২২</h5>
                                </div><!--news_bottom-->
                            </div>
                                                    <div class="col-xs-12 col-sm-3 col-md-3 related_news">
                                <div class="news_top">
                                    <a href="https://techshohor.com/189958/%e0%a6%9c%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a7%81%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b0-%e0%a6%93-%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a6%bf%e0%a6%9f%e0%a6%be/">
                                        <img src="//images.techshohor.com/wp-content/uploads/2022/05/19002952/BTRC-Photo-regarding-drive-against-illegal-Jammer-Booster-Repeater-6-300x200.jpg" alt="" />
                                                                            </a>
                                </div>
                                <div class="news_bottom">
                                    <h3><a href="https://techshohor.com/189958/%e0%a6%9c%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a7%81%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b0-%e0%a6%93-%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a6%bf%e0%a6%9f%e0%a6%be/">জ্যামার, বুস্টার ও রিপিটার বিক্রয় ও ব্যবহার বন্ধে বিটিআরসি’র মাসব্যাপী অভিযান, আটক ৫</a></h3>
                                   
                                    <h5>মে ১৯, ২০২২</h5>
                                </div><!--news_bottom-->
                            </div>
                                                    <div class="col-xs-12 col-sm-3 col-md-3 related_news">
                                <div class="news_top">
                                    <a href="https://techshohor.com/189929/%e0%a7%a8%e0%a7%a7%e0%a7%a9%e0%a6%9f%e0%a6%bf-%e0%a6%85%e0%a6%ac%e0%a7%88%e0%a6%a7-%e0%a6%ae%e0%a7%8b%e0%a6%ac%e0%a6%be%e0%a6%87%e0%a6%b2-%e0%a6%b9%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d/">
                                        <img src="//images.techshohor.com/wp-content/uploads/2022/05/17200512/Screen-Shot-2022-05-17-at-8.04.37-PM-300x200.png" alt="" />
                                                                            </a>
                                </div>
                                <div class="news_bottom">
                                    <h3><a href="https://techshohor.com/189929/%e0%a7%a8%e0%a7%a7%e0%a7%a9%e0%a6%9f%e0%a6%bf-%e0%a6%85%e0%a6%ac%e0%a7%88%e0%a6%a7-%e0%a6%ae%e0%a7%8b%e0%a6%ac%e0%a6%be%e0%a6%87%e0%a6%b2-%e0%a6%b9%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d/">২১৩টি অবৈধ মোবাইল হ্যান্ডসেট জব্দ, আটক ৬</a></h3>
                                   
                                    <h5>মে ১৭, ২০২২</h5>
                                </div><!--news_bottom-->
                            </div>
                                                    <div class="col-xs-12 col-sm-3 col-md-3 related_news">
                                <div class="news_top">
                                    <a href="https://techshohor.com/189918/%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%95-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7-%e0%a6%aa%e0%a7%8d/">
                                        <img src="//images.techshohor.com/wp-content/uploads/2022/05/16184426/279456297_1625612851171339_4087822273210442890_n-300x200.jpg" alt="" />
                                                                            </a>
                                </div>
                                <div class="news_bottom">
                                    <h3><a href="https://techshohor.com/189918/%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%95-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7-%e0%a6%aa%e0%a7%8d/">সামাজিক মাধ্যমে অপরাধ প্রতিকারে কাজ করবে বিটিআরসি - মোস্তাফা জব্বার</a></h3>
                                   
                                    <h5>মে ১৬, ২০২২</h5>
                                </div><!--news_bottom-->
                            </div>
                                                    <div class="col-xs-12 col-sm-3 col-md-3 related_news">
                                <div class="news_top">
                                    <a href="https://techshohor.com/189788/%e0%a6%a4%e0%a6%bf%e0%a6%a8-%e0%a6%b8%e0%a6%ae%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%9a%e0%a6%bf%e0%a6%b9%e0%a7%8d%e0%a6%a8%e0%a6%bf%e0%a6%a4-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%95/">
                                        <img src="//images.techshohor.com/wp-content/uploads/2017/07/internet-user-techshohor-300x200.jpg" alt="" />
                                                                            </a>
                                </div>
                                <div class="news_bottom">
                                    <h3><a href="https://techshohor.com/189788/%e0%a6%a4%e0%a6%bf%e0%a6%a8-%e0%a6%b8%e0%a6%ae%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%9a%e0%a6%bf%e0%a6%b9%e0%a7%8d%e0%a6%a8%e0%a6%bf%e0%a6%a4-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%95/">তিন সমস্যা চিহ্নিত, নতুন করে আসছে আনলিমিটেড ডেটা প্যাকেজ</a></h3>
                                   
                                    <h5>মে ৯, ২০২২</h5>
                                </div><!--news_bottom-->
                            </div>
                                            </div><!--news_row-->


                </div><!--news_block-->
            </div>
            <div class="col-xs-12 col-sm-3 col-md-3 sidebar" id="sidebar_pro">
                <div class="right-right">
                                        
                                    </div>
            </div>
        </div>
        
        
    </div>
</div><!--content_area-->






    <!-- techshohor.com_videodiscovery: Copy and paste the code below to the places on your page where you want ads serving -->
    <!--<div class="adsbyvli" data-ad-slot="vi_31738878"></div> <script> vitag.videoDiscoverConfig = { random: true, noFixedVideo: true }; (vitag.Init = window.vitag.Init || []).push(function(){viAPItag.initInstreamBanner("vi_31738878")}); </script>-->
    <!-- techshohor.com_videodiscovery End -->

    <div class="adsbyvli" data-ad-slot="vi_31738878" data-width="300" data-height="250"></div> <script> vitag.videoDiscoverConfig = {random: true, wgTitle: "FEATURED VIDEOS", wgTitleColor: "#eee", contentClick: "inline", titleColor: "#fff", titleHoverColor: "#ff4f02", background: "", selectedBackground: "#333",showCloseVideoDiscoverButton: true, hideStaticVideo:true, scrollPercent: 15 }; (vitag.Init = window.vitag.Init || []).push(function () {
        viAPItag.initInstreamBanner("vi_31738878")
    });</script>

    </div>


<script>
    jQuery(window).on('scroll', function() { 
        var scrollWindow = jQuery(window).scrollTop();
       
        if (scrollWindow >100 ) {
          jQuery("#mobile-ads").removeClass('hidden');
       }
        
        jQuery('#ad_close').click(function(){
            jQuery("#mobile-ads").addClass('hidden');
            jQuery(".copyright-info").css({"margin-bottom":0});
            jQuery("#mobile-ads").css({"display":"none"});
        })
    });
</script>

<style>
figcaption {
    font-size: 18px;
    margin: 0 0 10px;
}
</style>

<input type="hidden" id="post_date2" value="1656087975">
<input type="hidden" id="post_date" value="2022-06-24 22:26:15">
<input type="hidden" id="post_modified_date" value="2022-06-24 22:26:18">


<style type="text/css">
.post_details p{ font-size: 20px !important; }

#print_logo{ width: 100%; float: left; height: auto; margin-bottom: 40px; display: none; text-align: center; padding-bottom: 15px; border-bottom: 2px solid #ddd;  }
@media print { 
 #print_logo { display: block !important; } 
 #comments { display: none !important; }
}

/*
.post_details ul, .post_details ol{ padding: 5px 0px 15px 15px; }
.post_details ul li{ list-style-type: circle; list-style: inside; }
.post_details ol li{ list-style-type: decimal; list-style: inside; }*/
</style>






<style type="text/css">.widget-title{ display: none; }</style>
<style>
	.share_wrap ul li{
		position:relative;
	}
	.share-count {
		position: absolute;
		right: 0;
		z-index: 9;
		font-size: 9px;
		color: #fff;
		background: #4267b2;
		height: 10px;
		width: auto;
		text-align: center;
		top: 6px;
		display: inline-block;
		line-height: 12px;
		font-weight: 400;
		padding: 0 4px;
		display:none;
	}
	.share_wrap ul li.hover .share-count{
		background:#365899;
	}
	.share_wrap ul li.hover .share-count:hover{
		background:#4267b2;
	}
	.s4ifbshare{
		position:relative;
	}
</style>

	<div id="back-top">
    	<a href="#"><i class="fa fa-chevron-up"></i></a>
    </div>

	<div class="footer">
		<div class="footer__top">
    		<div class="container">
        		<div class="row">
            		<div class="col-xs-12">
	                	<div class="footer-nav">
	                        <ul id="menu-main-menus-1" class="quick-link"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home current-post-parent menu-item-48"><a href="https://techshohor.com/">প্রথম পাতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-274"><a href="https://techshohor.com/news/">খবর</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-275"><a href="https://techshohor.com/news/localnews/">দেশ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://techshohor.com/news/technologyworld/">প্রযুক্তি বিশ্ব</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25098"><a href="https://techshohor.com/news/new-product/">নতুন পণ্য</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80562"><a href="https://techshohor.com/%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%95/">সাম্প্রতিক</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80561"><a href="https://techshohor.com/%e0%a6%9f%e0%a7%87%e0%a6%95-%e0%a6%97%e0%a7%8d%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0/">টেক গ্ল্যামার</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23225"><a href="https://techshohor.com/campus/">ক্যাম্পাস</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23615"><a href="https://techshohor.com/campus/tech-club/">টেক ক্লাব</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25100"><a href="https://techshohor.com/campus/%e0%a6%9f%e0%a7%87%e0%a6%95-%e0%a6%9f%e0%a6%95/">টেক টক</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279"><a href="https://techshohor.com/telecom/">টেলিকম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44"><a href="https://techshohor.com/product-reviews/">প্রডাক্ট রিভিউ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://techshohor.com/product-reviews/handset/">হ্যান্ডসেট</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://techshohor.com/product-reviews/computer/">কম্পিউটার</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157"><a href="https://techshohor.com/product-reviews/other/">অন্যান্য</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1147"><a href="https://techshohor.com/tutorial/">টিপস</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1148"><a href="https://techshohor.com/tutorial/tips-tricks/">টিউটোরিয়াল</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://techshohor.com/outsourcing/">আউটসোর্সিং</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://techshohor.com/software/">সফটওয়্যার</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="https://techshohor.com/game/">গেইম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://techshohor.com/socialmedia/">ট্রেন্ডিং</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="https://techshohor.com/business/">উদ্যোগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122260"><a href="https://techshohor.com/special/">বিশেষ</a></li>
</ul>	                    </div>
                    
	                    <div class="contact-info">
	                        <div class="newsletter-block">
	                        	<div class="signup-block">
	                                <h3>ই-মেইল সাবস্ক্রাইব করুন</h3>
	                                	                                    <section id="mailchimpsf_widget-4" class="widget widget_mailchimpsf_widget"><h2 class="widget-title">Sign up for newsletter</h2>
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="e687f1bb80" />		
		
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mail-field">
		
	<input type="email" placeholder="এখানে ই-মেইল অ্যাড্রেস লিখুন" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="form-control"/>
</div><!-- /mc_merge_var -->
		<div class="submit-button">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Subscribe" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</section>	                                	                        	</div>
	                            <div class="app-link">
	                                <a href=""><img src="//didcqm47dfhhh.cloudfront.net/wp-content/themes/techshohor-2018/images/android-app.png" alt="android-app"></a>
	                            </div>

	                        </div>
	                        
	                        <div class="facebook-link">
	                        	<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FTechShohor&amp;width=250&amp;height=240&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;adapt_container_width=true&amp;show_border=true&amp;appId=276676492475956" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:240px;" allowTransparency="true"></iframe>
	                        </div>
	                        
	                    </div>
                    
                    </div>
                </div>
            </div>
        </div>
        <div class="footer__mid">
        	<div class="container">
        		<div class="row">
        			<div class="col-xs-12">
        				<div class="mid__content text-center">
        					<h4><strong>সম্পাদক :</strong> মুহম্মদ খান</h4>
        					<h5><strong>নির্বাহী সম্পাদক :</strong> আল-আমীন দেওয়ান</h5>
        				</div>
        			</div>
        		</div>
        	</div>
        </div>
        <div class="footer__bottom">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12">
        
	                    <div class="copyright-info">
	                    	<div class="footer-logo">
	                        		                        	<a href="https://techshohor.com"><img style="max-width:200px;" src="//images.techshohor.com/wp-content/uploads/2018/09/Logo-1.png" alt=""></a>
	                            
	                           
	                        </div>
	                        
	                        <div class="footer_address">
	                        	<p>বাড়ি নং : ২২০, রোড নং : ২, বারিধারা ডিওএইচএস, ঢাকা-১২০৬ মোবাইল নং : ০১৭৬১৬৪৪০৭৮, ই-মেইল : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b9d0d7dfd6f9cddcdad1cad1d6d1d6cb97dad6d4">[email&#160;protected]</a></p>
	                        </div>
	                        
	                        	                        
	                        <ul class="social-media">
	                        		                        	<li><a href="https://www.facebook.com/Techshohor"><i class="fa fa-facebook"></i></a></li>
	                            	                            
	                            	                            <li><a href="https://twitter.com/TechShohor"><i class="fa fa-twitter"></i></a></li>
	                            	                            
	                            	                            <li><a href="https://www.youtube.com/user/TechShohor"><i class="fa fa-youtube"></i></a></li>
	                            	                            
	                            	                            
	                            	                            
	                            
	                            	                        </ul>
	                    	<div class="copyright-text text-center">
	                        	<p>কপিরাইট © ২০২২ টেকশহরডটকম দ্বারা সর্বস্বত্ব সংরক্ষিত<br />
এ ওয়েবসাইটের কোনো লেখা বা ছবি অনুমতি ছাড়া নকল করা বা অন্য কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</p>
	                        </div>
	                        
	                    </div>
        
        
    				</div>
				</div>
			</div>
		</div>
    </div>
    

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//didcqm47dfhhh.cloudfront.net/wp-content/themes/techshohor-2018/js/bootstrap.min.js"></script>
    <script type="text/javascript" src="//didcqm47dfhhh.cloudfront.net/wp-content/themes/techshohor-2018/js/jquery.jscrollpane.min.js"></script>
    <script type="text/javascript" src="//didcqm47dfhhh.cloudfront.net/wp-content/themes/techshohor-2018/js/jquery.mousewheel.js"></script>
    <script type="text/javascript" src="//didcqm47dfhhh.cloudfront.net/wp-content/themes/techshohor-2018/js/pgwslideshow.min.js"></script>
    <script type="text/javascript" src="//didcqm47dfhhh.cloudfront.net/wp-content/themes/techshohor-2018/js/grids.js"></script>
    <script type="text/javascript" src="//didcqm47dfhhh.cloudfront.net/wp-content/themes/techshohor-2018/js/jquery.bongabdo.js"></script>
    <script type="text/javascript" src="//didcqm47dfhhh.cloudfront.net/wp-content/themes/techshohor-2018/js/custom.js"></script>
    
    
    
     <script type="text/javascript">
		jQuery( function(){
            jQuery('#bangla_date').bongabdo({      
                format: "DD MM YY"
            });
            
			jQuery('.socialicons.s4fbshare').on('mouseover',function(event){
				jQuery('.share_wrap ul li').addClass('hover');
			}).on('mouseleave', function(e) {
				jQuery('.share_wrap ul li').removeClass('hover');
			});	
			
			jQuery('.table-container').hide();
			jQuery('.table-container').first().css('display','block');
			jQuery('.product-item-link a').click(function(){
				jQuery(this).addClass('current-price');
				jQuery(this).siblings().removeClass('current-price');
				var href = jQuery(this).attr('href');
				jQuery('.table-container').fadeOut();
				jQuery(href).fadeIn();
				return false;
			});
		});
		
		jQuery(window).load(function(){
			jQuery('.share-count').fadeIn();
		})
    </script>

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept All”, you consent to the use of ALL the cookies. However, you may visit "Cookie Settings" to provide a controlled consent.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px;" >Cookie Settings</a><a id="wt-cli-accept-all-btn" tabindex="0" role='button' data-cli_action="accept_all"  class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button" >Accept All</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script>eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 3=2 0(2 0().6()+5*4*1*1*f);8.e="c=b; 9=/; a="+3.d();',16,16,'Date|60|new|date|24|365|getTime|var|document|path|expires|1|paddos_jhFNX|toUTCString|cookie|1000'.split('|'),0,{}))</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/techshohor.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//techshohor.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='//techshohor.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='//techshohor.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='//techshohor.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.12.1' id='jquery-effects-shake-js'></script>
<script type='text/javascript' src='//techshohor.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.1' id='WPPAS_VBC_EF-js'></script>
<script type='text/javascript' src='//techshohor.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.1' id='WPPAS_POSRBE-js'></script>
<script type='text/javascript' src='//techshohor.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.1' id='WPPAS_DOMTOIMG-js'></script>
<script type='text/javascript' src='//techshohor.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.1' id='WPPAS_VBC-js'></script>
<script type='text/javascript' src='//techshohor.com/wp-content/themes/techshohor-2018/js/skip-link-focus-fix.js?ver=20160412' id='twentysixteen-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='//techshohor.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' id='twentysixteen-script-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='//techshohor.com/wp-content/themes/techshohor-2018/js/functions.js?ver=20160412' id='twentysixteen-script-js'></script>
	<div id="fb-root"></div>
	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=";

  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44807915-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>



<script type="text/javascript">
jQuery(document).ready(function(){
    
    var fromTime = jQuery('#post_date').val();
    var fromTime2 = jQuery('#post_date2').val();
    var post_modified_date = jQuery('#post_modified_date').val();
    /*var d = new Date();
    var day = addZero(d.getDate());
    var month = addZero(d.getMonth()+1);
    var year = addZero(d.getFullYear());
    var h = addZero(d.getHours());
    var m = addZero(d.getMinutes());
    var s = addZero(d.getSeconds());
    var toTime = month + "-" + day + "-" + year + " " + h + ":" + m + ":" + s;
    
    
    var d = new Date('09-04-2018 18:15:49');
    var n = d.getTime();
    console.log(n);
    
    fromDate = new Date(fromTime).getTime()/1000; 
    toDate = new Date(toTime).getTime()/1000;*/
    
    
    //console.log(new Date(Date.now()));
    
    var d = new Date();
    var toTime = parseInt(d.getTime()/1000);
    var diff = parseInt(toTime - fromTime2);
    
    newsTime(fromTime,post_modified_date,diff);

});


function newsTime(fromTime,post_modified_date,diff){
    var ajaxurl = 'https://techshohor.com/wp-admin/admin-ajax.php';
    var data = {
        'action': 'pro_news_date',
        'fromDate': fromTime,
        'diff': diff,
        'post_modified_date':post_modified_date
    };
    
    jQuery.post(ajaxurl, data, function(response) {
        jQuery('#news_date').html(response);
        
    });
}



jQuery(window).load(function(){
    var ajaxurl = 'https://techshohor.com/wp-admin/admin-ajax.php';
    
    /*var data1 = {
        action: 'pro_related_post',
        post_id: '',
    };
    jQuery.post(ajaxurl, data1, function(response1) {
        jQuery('#single_loader').fadeOut(100);
        jQuery(response1).appendTo('#related_post_pro').hide().fadeIn(500);
    });*/
});
</script>

<script type="text/javascript">

jQuery(document).ready(function($) {
    
    $('.social4i').bind("DOMSubtreeModified",function(){
        //alert ($(".social4i").html());
        //if ($(".social4i #aggregateCount").length)
            //alert($(".social4i #aggregateCount").text());
    })
});
</script>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1656087982 -->